Subscribe for automatic updates: RSS icon RSS

Login icon Sign in for full access | Help icon Help
Advanced search

Pages: [1]
  Reply  |  Print  
Author Topic: Warning: fglcomp versions prior to 2.30 build 1726 do not support subreports  (Read 3572 times)
sheng l.
Posts: 10


« on: April 28, 2011, 02:50:59 am »

Warning: fglcomp versions prior to 2.30 build 1726 do not support subreports

I got this error when I installed latest version of GST and use it to edit my older version of report.

Christine R.
Four Js
Posts: 252


« Reply #1 on: April 28, 2011, 12:32:22 pm »

Hello Sheng,

This is a Support issue.

May I ask you to send your .4rp and .rdd files to your support center please. We will analyze them.

Thank you and regards,


Christine HEIM - Four J's Support
Pages: [1]
  Reply  |  Print  
 
Jump to:  

Powered by SMF 1.1.21 | SMF © 2015, Simple Machines